Another Joomla exploit (Old one..)

Another Joomla exploit (Old one..)

March 26, 2013 11:22 am 0 comments

Ever wondered if your JCE plugin is affected by JCE Joomla Extension <=2.0.10 Multiple Vulnerabilities?

You can run this script:

http://mstrokin.com/sec/check_stories.php

If your site is vulnerable, 0day.php file will appear in the root folder of your joomla install

P.S. All requests are logged, so don’t abuse it ;)

(All credit goes to AmnPardaz Security Research Team)

Leave a reply


%d bloggers like this: